width=172
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  Conectarse  

Comparte | 
 

 EPG Service Tool no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
friedjazz



Cantidad de envíos : 2
Fecha de inscripción : 19/01/2009

MensajeTema: EPG Service Tool no arranca   Lun 19 Ene - 2:23

Llevo diez días intentándolo. No funciona ni con la versión WinTV 4.0c del CD que traía mi HVR-1300, ni con la 4.6b que he descargado de la sección correspondiente. Ni cambiando de tarjeta de ranura PCI y borrando y reinstalando todas las aplicaciones. Cuando se arranca el ordenador (he desmarcado la casilla de que EPG ST arranque minimizado) aparece durante unos segundos "running..." para a continuación indicar que "is stopped". He probado cambiando el puerto 80 por el 8080, el 8888, el 70000 y no sé cuántos más, y reiniciándolo decenas si no cientos de veces. Mi nombre de usuario y contraseña de Windows están perfectamente puestos; incluso he marcado que el servicio pueda interactuar con el escritorio. Todo en balde. Si le doy al botón Start se queda inicializando y no hace nada más. Y por supuesto, pulsando el rectángulo View EPG aparece una página de error del navegador. El ordenador lleva una placa base ASUS M3N78, un procesador Athlon 6000+, una gráfica ASUS HD4350 Xilence (ATI), 2 GB de RAM, 750 GB de disco duro, Windows XP Professional con SP3, y está recién montado.
Volver arriba Ir abajo
Ver perfil de usuario
 
EPG Service Tool no arranca
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Adam Jones de Tool
» Vendo el Salival de TOOL firmado por la banda
» Wes Borland
» ¿Qué Estás Escuchando?

Permisos de este foro:No puedes responder a temas en este foro.
 :: Dudas sobre aplicaciones :: Consultas WinTV 7-
Cambiar a: