width=172
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  Conectarse  

Comparte | 
 

 Hauppauge wintv hvr 4000...

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
dasogoster



Cantidad de envíos : 12
Fecha de inscripción : 23/09/2009

MensajeTema: Hauppauge wintv hvr 4000...   Miér 23 Sep - 7:44

Hola, tengo problemas de salto de imagen a la hora de ver la television con esta tarjeta, tengo un media center nuevecito de trinca bastante potente de hardware, ese no creo que sea el problema, ¿sabeis si existe algun tipo de incompatibilidad con procesadores AMD?, ¿os ocurre lo mismo?, ¿existe algun parche?, espero que me podais ayudar, gracias...
Volver arriba Ir abajo
Ver perfil de usuario
Lubna



Cantidad de envíos : 10
Edad : 50
Localizacion : Getxo
Fecha de inscripción : 21/09/2009

MensajeTema: Re: Hauppauge wintv hvr 4000...   Miér 23 Sep - 13:59

Desactiva el estado de energía de los discos duros y solucionarás el problema. Amí me pasaba lo mismo con windows vista ultimate 64.
Saludos
Volver arriba Ir abajo
Ver perfil de usuario
dasogoster



Cantidad de envíos : 12
Fecha de inscripción : 23/09/2009

MensajeTema: Re: Hauppauge wintv hvr 4000...   Miér 23 Sep - 15:30

Gracias, pero me podrias explicar como se hace, no lo se.
Volver arriba Ir abajo
Ver perfil de usuario
Lubna



Cantidad de envíos : 10
Edad : 50
Localizacion : Getxo
Fecha de inscripción : 21/09/2009

MensajeTema: Re: Hauppauge wintv hvr 4000...   Miér 23 Sep - 15:48

Te tienes que meter en panel de control, seleccionas a la izquierda vista clásica, opciones de energía , seleccionas alto rendimiento y cambiar configuración del plan.
Te vás a cambiar la configuración avanzada de energía y te vas a disco duro y le pones que no se apague nunca.
Revisa todos los dispositivos y ponlos que no se apaguen nunca.

Esto es en windows vista... supongo que con windows 7 será igual.

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
dasogoster



Cantidad de envíos : 12
Fecha de inscripción : 23/09/2009

MensajeTema: Re: Hauppauge wintv hvr 4000...   Miér 23 Sep - 16:03

Gracias, pero me sigue haciendo lo mismo, no sabrias otra cosa que pudiera ser, hacen falta instalar codecs o algo, un saludo...
Volver arriba Ir abajo
Ver perfil de usuario
Lubna



Cantidad de envíos : 10
Edad : 50
Localizacion : Getxo
Fecha de inscripción : 21/09/2009

MensajeTema: Re: Hauppauge wintv hvr 4000...   Miér 23 Sep - 16:14

Selecciona en wintv7 usar aceleración por hardware cuando sea posible.
Reinicia y a ver que tal.
No hace falta ningún codec externo... solo tengo los codecs que vienen con el win TV7 HD v7.027093
No se me ocurre otra cosa. Exclamation
Saludos
Volver arriba Ir abajo
Ver perfil de usuario
dasogoster



Cantidad de envíos : 12
Fecha de inscripción : 23/09/2009

MensajeTema: Re: Hauppauge wintv hvr 4000...   Dom 11 Oct - 1:07

Hola, he encontrado ya el problema, lo posteo por si en un futuro le pasa a alguien mas, el problema viene al conectar el cable receptor para la radio, se ve todo bien hasta que le conecto el cable, un saludo...
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Hauppauge wintv hvr 4000...   

Volver arriba Ir abajo
 
Hauppauge wintv hvr 4000...
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Silos de Pienso
» Mis máquinas

Permisos de este foro:No puedes responder a temas en este foro.
 :: Soporte técnico a los productos WinTV :: Sintonizadoras de TDT-
Cambiar a: