width=172
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  Conectarse  

Comparte | 
 

 Problema resuelto con HVR 1300

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Shinus



Cantidad de envíos : 3
Fecha de inscripción : 10/03/2010

MensajeTema: Problema resuelto con HVR 1300   Miér 10 Mar - 15:40

Hola, os dejo este mensaje por aqui por si a alguien le sirve de algo; ya que despues de mucho leer por aqui mi problema no se resolvia.
Tengo actualmente 2 sistemas en mi maquina, XP64 y un reciente Windows 7 64. En el 7 instale la ultima version disponible:
CD Version 1.3 (WinTV7_CD_1.3.exe).

Pues no habia forma de hacerla funcionar, me cogia solo la TVE1,La 2,24h y las de 2 de canal sur; por mas que escaneaba, no cogia ni A3 ni Cuatro ni La sexta... etc, y Telecinco y algunas mas las cogia pero no se veian.

En el XP tenia un wintv funcionando perfectamente, asi que se me ocurrio que podia ser el soft y... acerte.

Busque en mi HD la version anterior: WINTV 7 CD 1.1F, que la descargue en Agosto del 2009; la instale en el win 7 y funcionando a la 1ª

Todas las cadenas bien escaneadas y todas se ven perfectamente.

Lo malo... Que cualquiera encuentra esa version en la web de Hauppage ahora.

En fin, que a quien tenga problemas con la ultima version, trate de conseguir una anterior, a ver si tambien van por ahi los tiros.

Saludos.
Volver arriba Ir abajo
Ver perfil de usuario
 
Problema resuelto con HVR 1300
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema vaca para masticar
» BUSCAR LA RAIZ DEL PROBLEMA ECONÓMICO DE ESPAÑA SI QUERÉIS RESOLVERLO
» problema hidraulico con valmet
» Problema con la pala
» PROBLEMA EN EL SERVIDOR DE BLACKSEED PRODUCTIONS!!!

Permisos de este foro:No puedes responder a temas en este foro.
 :: Soporte técnico a los productos WinTV :: Sintonizadoras de TDT-
Cambiar a: